
Jmaxbits Newsletter March 1, 2012 
 
While creating women, God promised men that good and obedient 
wives would be found in all corners of the world. And then He made 
the Earth round! 
 

THE VILLAGES COMPUTER CLUB 

Computer Plus will meet on Thursday March 1, 2012 

 

at Laurel Manor Recreation Center at 1:00 PM. 

 

This is a subject that many in the VCC ask about. You might be interested in 

attending the Computer Plus Club meeting to learn more about it. 

 

The meeting will cover an exciting subject about "How to" - Connect a Computer / 

Laptop to TV, 

 

Smart TV's, Internet Streaming and Watch or Record TV on a Computer, Tablet or 

Smartphone. 

 

 

All Village Residents are welcome to attend Computer Plus. 

 

For more information, contact Pete Rosendahl at pjrdbs@msn.com 

 

 

Paul Rabenold ,VCC President 

********************************************************************  

The Villages Computer Club will meet at 1 p.m. Friday March 2rd at La Hacienda 

Recreation Center.  

 

There will be a presentation by Peter Cronas and John Campbell titled - Taking the 

pain out of managing passwords.  

 

Following the presentation will be refreshments, 50/50, door prizes and a problem-

solving session. If you have a computer problem you can't resolve, fill out the 

problem report form found at thevillagescomputerclub.com and bring it to the 

meeting. 



 

We value your input so please let our member representatives know if you have any 

suggestions regarding our club activities. Our membership representatives are 

Gregoire Robert, Harry Martin and Margot Zoeller.  

 

If you have any questions, email Paul Rabenold at TVCC.Pres@gmail.com.  

****************************************************************** 

HEADS UP! NEVER CLICK A LINK IN AN EMAIL FROM WEBSITES 

THAT HAVE YOUR CREDIT CARD, OR BUSINESS INFORMATION. USE 

YOUR OWN TELEPHONE NUMBER FOR THAT BUSINESS TO CALL AND 

SEE IF THERE IS A PROBLEM. 

For emails claiming to be from your bank, from your financial web site, from a 

web site from which you purchase items. For instance, right now there's an 

Amazon.com email circulating stating that someone has hacked your account 

and they need you to click this link to verify info on your account,etc. DON'T DO 

IT. It's a phishing email!!!!!. 

Legitimate companies never ASK FOR personal info re an email. They will never 

ask for a password and there are ways to tell if the email is legit. For instance, 

Amazon.com always puts a period before it's name in a website address.  

http://www.amazon.com https:// payments.amazon.com 

http://sellercentral.amazon.com 

*********************************************************************

********* 
What is a .pdf file and Why is it needed 

Short for Portable Document Format, a file format developed by Adobe Systems. PDF 
captures formatting information from a variety of desktop applications making it possible 
to send formatted documents and have them appear on the recipient's monitor or printer 
as they were seen on the senders document. To view a file in PDF formatted file, you 
need Adobe Reader, or another free application such as Foxit that can open and allow 
you to read the .pdf file.  
*************************************************************************************************** 
.pdf File Saved as Text File 
 

Q. Is there a way to save a .pdf adobe reader file to a Microsoft Word .txt or .doc file? 
 
A. Yes, Open the .pdf file using adobe reader.  
Click File ...select Export Document to TEXT 
Now you can go back to the same folder where the .pdf file was and you'll also find the 
file there with a .txt extension. 



Doubleclick the .txt file and it will be opened by Notepad as a text file. 
 
If you wish, you can then open the .txt file using MSWORD or any other word processor 
and click SAVE AS and save it in one of the formats offered by that wordprocessor. 
 
Note: Using Foxit pdf files, open the document in Foxit and click the menu icon that 
looks like a face with sunglasses to view the .pdf file as a text file. Click File SAVE AS in 
order to save the .pdf file as a .txt file. 
************************************************************************************ 

FOXIT Reads PDF files 
 
If you have uninstalled Adobe pdf Reader and installed the Foxit pdf reader instead, you 
may find that some corporate senders of PDF files (bank and insurance statement, for 
instance) are trying to be helpful but can let my baby cause confusion. They look on 
your computer for Adobe to open the file and not finding it, give you a message that you 
need to download Adobe to read the transmitted PDF file. YOU DO NOT NEED TO DO 
THIS. If you know you have FOXIT, you know that it will read any PDF file.  
 
Close the 'download Adobe PDF reader' message. Locate the downloaded PDF file. 
Double click on it and FOXIT will immediately (much quicker than the previous Adobe) 
open the file. If you've never used Foxit since you installed it, it may not yet be 
associated with .pdf files. In this case, first open the Foxit program, click File, locate the 
.pdf file where you stored it when you downloaded it, doubleclick it. Foxit will open it and 
afterward when you doubleclick a .pdf file Foxit will pop up and open it for you. 
******************************************************************************

* 

 
PDF File Creator - Cute PDF 
 
FREE PDF file creator program 
CutePDF - Create PDF for free, Free PDF Utilities, Edit PDF easily;. 

1. Download and install the program.  
2. Open a document, press PRINT.  
3. From the printer drop down menu select 'cutepdf'.  

4. Save it as a .pdf file. 
The Cute PDF file is a small free program that can convert your documents into a .pdf file. You download 
the file and when you install it, it is installed as a printer. When you want to convert a document to .pdf 
format, with the document on the screen before you click Print and the printer box will appear, click the 
down arrow and select CutePDF. The file will not be printed, rather it will be saved as a .pdf file. 
************************************************************** 

 

What can you do with Adobe Reader? 

Adobe® Reader® is the tool for opening and using Adobe PDFs that are created in 
Adobe Acrobat®. Although you can't create PDFs in Reader, you can use Reader to 
view, print, and manage PDFs. After opening a PDF in Reader, you have a variety of 



tools to help you find information quickly. If you receive a PDF form, you can complete it 
online and submit it electronically. If you receive an invitation to review a PDF, use the 
commenting and markup tools to annotate it. Use the Reader multimedia tools to play 
video and music in a PDF. And if a PDF contains sensitive information, you can sign or 
certify a document with a digital ID.  

Learn how to use Reader for everyday PDF tasks: 

• View and search a PDF 
• Fill in forms 
• Sign a PDF 
• Create a PDF on Acrobat.com 

******************************************************************************** 
 

Line Spacing Changed in MSWord 

Microsoft Office Word 2007 introduces a newly designed default template for creating 

documents.  

The new template uses fonts that were designed with readability in mind. According to a 

blog that was active during Word 2007 development, "the new fonts used in Word are 

based on the ClearType technology that provides a crisper, more easily read display of 

the fonts on most modern monitors." Calibri is the new default font for body text, and "to 

complement the look of Calibri, Cambria was selected for use in headings." 

The default template for creating new documents in Word 2007 also uses "looser" line 

spacing and introduces extra space between paragraphs. The looser line spacing is 

actually only 15 percent greater than single spacing (it is not double spacing, or even 

1.5 line spacing). Its purpose is to introduce more white space in blocks of text, which 

makes the text easier to read. 

Because many Word users press ENTER twice after every paragraph, the Word 2007 

default settings build in that extra space. Customers need to press ENTER only one 

time to add space between paragraphs. 



 

1.0 line spacing, no blank line between paragraphs 

1.15 line spacing and a blank line between paragraphs 

 

Resolution 

1. Open the document that you want to look like a Word 2003 document.  

2. On the Home tab, in the Styles group, click Change Styles.  

 

3. Point to Style Set, and click Word 2003.  

4. On the Home tab, in the Styles group, click Change Styles.  

5. Point to Fonts and under Built-in, click Office Classic.  

6. If you want to create all documents with the Word 2003 style set and fonts, in the 

Styles group, click Change Styles, and then click Set as Default.  

All future documents will open with the Word 2003 default style set and fonts. 

NOTE If you want to use the updated Word 2007 formatting, switch to the Word 

2007 style set and the Office font set. You can switch back to your custom 

default settings later by clicking Reset to Quick Styles from Template (in the 



Styles group, click Change Styles, point to Style Sets, and then click Reset to 

Quick Styles from Template). 

 

See Also 

Adjust the spaces between lines or paragraphs 

Change the line spacing in an existing document 

The easiest way to change the line spacing for an entire document is to apply a Quick Style set that uses the spacing 

that you want. If you want to change the line spacing for a portion of the document, you can select the paragraphs 

and change their line spacing settings. 

Use a style set to change line spacing for an entire document 

1. On the Home tab, in the Styles group, click Change Styles.. 

2. Point to Style Set, and point to the various style sets. Using the live preview, notice how the line spacing changes 

from one style set to the next. 

For example, the Traditional and Word 2003 style sets use single-spacing. The Manuscript style set uses 

double spacing. 

3. When you see spacing that you like, click the name of the style set. 

Change the line spacing in a portion of the document 

1. Select the paragraphs for which you want to change the line spacing. 

2. On the Home tab, in the Paragraph group, click Line Spacing. 

 

3. Do one of the following: 

� Click the number of line spaces that you want.  



For example, click 2.0, to double-space the selected paragraph. Click 1.0 to single-space with the 

spacing that is used in earlier versions of Word. Click 1.15 to single-space with the spacing that is used in 

Word 2007. 

� Click Line Spacing Options, and then select the options that you want under Spacing. See the following 

list of available options for more information. 

Line spacing options 

Single This option accommodates the largest font (font: A graphic design applied to all numerals, symbols, and 

alphabetic characters. Also called type or typeface. Arial and Courier New are examples of fonts. Fonts usually come in 

different sizes, such as 10 point, and various styles, such as bold.) in that line, plus a small amount of extra space. 

The amount of extra space varies depending on the font that is used. 

1.5 lines This option is one-and-one-half times that of single line spacing. 

Double This option is twice that of single line spacing. 

At least This option sets the minimum line spacing that is needed to fit the largest font or graphic on the line. 

Exactly This option sets fixed line spacing, expressed in points. For example, if the text is in a 10-point font, 

you can specify 12 points as the line spacing. 

Multiple This option sets line spacing that can be expressed in numbers greater than 1. For example, 

setting line spacing to 1.15 will increase the space by 15 percent, and setting line spacing to 3 increases the 

space by 300 percent (triple spacing). 

NOTE If a line contains a large text character, graphic, or formula, Word 

increases the spacing for that line. To space all lines evenly within a paragraph, 

use exact spacing and specify an amount of space that is large enough to fit the 

largest character or graphic in the line. If items appear cut off, increase the 

amount of spacing. 

Top of Page 

Change the spacing before or after 
paragraphs 



The easiest way to change the spacing between paragraphs for an entire 

document is to apply a Quick Style set that uses the spacing that you want. If you 

want to change the spacing between paragraphs for a portion of the document, 

you can select the paragraphs and change their spacing-before and spacing-

after settings. 

Use a style set to change paragraph spacing for 
an entire document 

1. On the Home tab, in the Styles group, click Change Styles.. 

 

2. Point to Style Set, and point to the various style sets. Using the live preview, 

notice how the line spacing changes from one style set to the next. 

For example, the Word 2003 style set inserts no extra space between 

paragraphs and a small amount of space above headings. The Word 2007 

style set uses a double space between paragraphs and adds more space 

above headings. 

3. When you see spacing that you like, click the name of the style set. 

Change the spacing before and after selected 
paragraphs 

By default, paragraphs are followed by a blank line, and headings have extra 

space above them. 

1. Select the paragraph before or after which you want to change the spacing. 

2. On the Page Layout tab, in the Paragraph group, click an arrow next to 

Spacing Before or Spacing After and enter the amount of space that you 

want. 



 

Top of Page 

Set the default to single-spacing for all 
new documents 

1. On the Home tab, in the Styles group, click Change Styles.. 

 

2. Point to Style Set, and click Word 2003. 

3. In the Styles group, click Change Styles, and then click Set as Default. 

NOTE If you try using another style set in your document and you want to return 

to your custom default setting, click Change Styles in the Styles group, point to 

Style Sets, and then click Reset to Quick Styles from Template). 

******************************************************

***************************** 

For the golfer's  

John Denver's 18 Holes  

http://www.youtube.com/watch?v=3fbTGhDDL2g&feature=youtube_gdata_player  

 

 

This is a classic. Watch as Harvey tries to keep 

from cracking up.. 



 

Click Here: Tim Conway and Harvey Corman 

**********************************************************************

********* 

The US food stamp program, part of the Department of Agriculture, 
is pleased to be distributing the greatest amount of food stamps 
ever. 
 
Meanwhile, the Park Service, also part of the Department of 
Agriculture, asks us to "Please Do Not Feed the Animals" because 
the animals may grow dependent and not learn to take care of 
themselves. 
************************************************* 

JmaxJmaxJmaxJmax  

Jmax's Website http://www.jmaxbits.com/ 

Jmax Bits Newsletter is now posted each Monday & Thursday on the website. 

You have the option for a .pdf or a .rtf file. 

 

1.For help with a computer problem, put HELP in the subject line and give me info 

about the computer you're using, if you know it.  

 

2.To view or print Jmax Bits Good Services List in the Villages area, click link 

www.jmaxbits.com 

 

3. To sign up for the non-computer newsletter, send an email to 

VLGSClassifieds@aol.com. Put SUBSCRIBE in the subject line. To send an Ad, 

place AD in the subject line. 

 

4. The Villages Computer Club's web page: Click here: Welcome To The Villages 

Computer Club 

To add your name to the VCC announcements list, send email to TheVCC-

subscribe@yahoogroups.com 

 

5. Fred Benson's website www.thevillagescomputerbasics.com  


